同花顺公式
同花顺阿煜加速度指标公式
2019-12-02 21:52  浏览:29
指标名称:同花顺阿煜加速度指标公式

指标类型:含买卖点

指标图示:暂无

指标代码:
未发现该未来函数
DIF:=EMA(C,12)-EMA(C,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
MM:EMA((MACD-REF(MACD,1))*5,5),COLORSTICK;
aa:MM;
M8:EMA(MM,8);
本文网址:https://www.fashangji.com/gunews/show/4320/
为你推荐:
发表评论
0评