同花顺公式
同花顺阿煜第三加速度指标公式
2019-12-02 21:53  浏览:26
指标名称:同花顺阿煜第三加速度指标公式

指标类型:含买卖点

指标图示:暂无

指标代码:
未发现该未来函数
CC:=C;
DIF:=EMA(CC,12)-EMA(CC,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
MM:=EMA((MACD-REF(MACD,1))*5,5),COLORSTICK;
MM2:=EMA((MM-REF(MM,1))*5,5),COLORSTICK;
MM3:EMA((MM2-REF(MM2,1))*5,5),COLORSTICK;
aa:MM3;
M8:EMA(MM3,8);
本文网址:https://www.fashangji.com/gunews/show/4321/
为你推荐:
发表评论
0评