同花顺公式
同花顺主力拉升提前进指标公式
2019-12-09 19:52  浏览:130
指标名称:同花顺主力拉升提前进指标公式

指标类型:趋势预测

指标简介:
看提示指标数值,越高越安全,数值低,即使提示就要慎重。

指标代码:
未发现未来函数
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
本文网址:https://www.fashangji.com/gunews/show/4571/
为你推荐:
发表评论
0评